Funktioniert alles?

Lob, Ideen oder Fragen zum Absolute Beginner Treff

Moderatoren: orthonormal, Hathor, Wolleesel, Peter, Lerche, Lisa, otto-mit-o, Esperanza

Antworten
Mit müden Augen
Meisterschreiberling
Beiträge: 6639
Registriert: Freitag 24. April 2015, 20:22
Geschlecht: männlich
AB Status: Hardcore AB
Ich bin ...: nur an Frauen interessiert.

Re: Funktioniert alles?

Beitrag von Mit müden Augen » Dienstag 12. Februar 2019, 16:56

orthonormal hat geschrieben:
Montag 11. Februar 2019, 22:46
Das war gar nicht ich, das war Nasobem, der den Server wiederbelebt hat. ;)
Dann eben Danke an Nasobem. :good:

Und an den Techniker der im Forenserver $Komponente tauschen wird. :good:
geboren um zu leiden
chronisch müde

Benutzeravatar
orthonormal
Administrator
Beiträge: 6723
Registriert: Montag 6. Januar 2014, 00:24
Geschlecht: männlich
AB Status: Softcore AB
Ich bin ...: vergeben.
Wohnort: Nordwestdeutschland

Re: Funktioniert alles?

Beitrag von orthonormal » Mittwoch 13. Februar 2019, 15:56

So, der kaputte RAM und die halb-kaputten Festplatten wurden ausgetauscht. Jetzt sollte wieder alles wie gewohnt funktionieren.
“If I were hitting on you, you'd know it because you'd be feeling uncomfortable and a little sad for me.” – Dr. Rajesh Koothrapalli

Mit müden Augen
Meisterschreiberling
Beiträge: 6639
Registriert: Freitag 24. April 2015, 20:22
Geschlecht: männlich
AB Status: Hardcore AB
Ich bin ...: nur an Frauen interessiert.

Re: Funktioniert alles?

Beitrag von Mit müden Augen » Mittwoch 13. Februar 2019, 15:57

:good:
geboren um zu leiden
chronisch müde

Online
Benutzeravatar
schmog
Eins mit dem Forum
Beiträge: 16664
Registriert: Sonntag 14. Dezember 2008, 21:07
Geschlecht: männlich
AB Status: AB 30+
Ich bin ...: nur an Frauen interessiert.
Ich suche hier ...: nur Austausch.
Wohnort: City

Re: Funktioniert alles?

Beitrag von schmog » Mittwoch 13. Februar 2019, 15:59

Vielen Dank! :daumen:
So schreib dein Leben auf ein Stück Papier und warte bis die Zeit vergeht.

Online
Benutzeravatar
Einsamer Igel
Eins mit dem Forum
Beiträge: 19239
Registriert: Donnerstag 29. November 2012, 17:57
Geschlecht: weiblich
Ich bin ...: vergeben.
Wohnort: Schuschiheim, NRW

Re: Funktioniert alles?

Beitrag von Einsamer Igel » Mittwoch 13. Februar 2019, 16:17

Macht ihr irgendwann mal einen Spendenaufruf? Der ganze Unterhalt kostet ja auch Geld.
Stell dir vor es geht und keiner kriegts hin. (Wolfgang Neuss)
Wenn du merkst, dass du ein totes Pferd reitest, bau den Grill auf.
Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen,
um das Gleichgewicht nicht zu verlieren. (Albert Einstein)

Benutzeravatar
Knallgrau
Keiner schreibt schneller
Beiträge: 2245
Registriert: Dienstag 16. August 2016, 17:58
Geschlecht: weiblich
AB Status: AB 30+
Ich bin ...: unfassbar.
Wohnort: The country, where no kangaroos live!

Re: Funktioniert alles?

Beitrag von Knallgrau » Mittwoch 13. Februar 2019, 16:20

Toll! Danke dem gesamten Team! :daumen:
knallgraue Grüße von
Knallgrau :winken:

Kief
Meisterschreiberling
Beiträge: 6791
Registriert: Sonntag 1. Dezember 2013, 13:06
Geschlecht: männlich
AB Status: AB Vergangenheit
Ich bin ...: nur an Frauen interessiert.
Wohnort: Berlin

Re: Funktioniert alles?

Beitrag von Kief » Mittwoch 13. Februar 2019, 17:23

Schon seit ner Weile ist mir aufgefallen, aber nicht so bewusst geworden:

wann immer ich im Forum auf einen Link innerhalb des Forums klicke, werde ich ausgeloggt.
Bei oeffentlichen Threads faellt das kaum auf.
Aber spaetestens wenn ich dann auf "Ungelesene Beitraege" oder zugangsberechtigte Foren klicke, muss ich mich erneut einloggen.
Und merke, dass bei ungelesenen Beitraegen auch Beitraege nochmal angezeigt werden, die ich gerade eben gelesen habe ...

... und, was ich lange nicht mehr hatte, Links auf zugangsberechtigte Foren kann ich nicht nutzen, afair.
Denn beim Ausloggen bekomme ich zwar die login-Maske angezeigt, aber nach dem Login sehe ich nicht den Link, sondern lande bei der allgemeinen Seite. Den zugangsberechtigten Link erreiche ich also afair nie, weil der Login mich umleitet.


K

Benutzeravatar
orthonormal
Administrator
Beiträge: 6723
Registriert: Montag 6. Januar 2014, 00:24
Geschlecht: männlich
AB Status: Softcore AB
Ich bin ...: vergeben.
Wohnort: Nordwestdeutschland

Re: Funktioniert alles?

Beitrag von orthonormal » Mittwoch 13. Februar 2019, 17:36

Kief hat geschrieben:
Mittwoch 13. Februar 2019, 17:23
wann immer ich im Forum auf einen Link innerhalb des Forums klicke, werde ich ausgeloggt.
Hast du evtl. Cookies deaktiviert?
“If I were hitting on you, you'd know it because you'd be feeling uncomfortable and a little sad for me.” – Dr. Rajesh Koothrapalli

Kief
Meisterschreiberling
Beiträge: 6791
Registriert: Sonntag 1. Dezember 2013, 13:06
Geschlecht: männlich
AB Status: AB Vergangenheit
Ich bin ...: nur an Frauen interessiert.
Wohnort: Berlin

Re: Funktioniert alles?

Beitrag von Kief » Mittwoch 13. Februar 2019, 18:08

orthonormal hat geschrieben:
Mittwoch 13. Februar 2019, 17:36
Kief hat geschrieben:
Mittwoch 13. Februar 2019, 17:23
wann immer ich im Forum auf einen Link innerhalb des Forums klicke, werde ich ausgeloggt.
Hast du evtl. Cookies deaktiviert?
Denke schon.
Prinzipiell, hoffe ich doch.


K

Benutzeravatar
orthonormal
Administrator
Beiträge: 6723
Registriert: Montag 6. Januar 2014, 00:24
Geschlecht: männlich
AB Status: Softcore AB
Ich bin ...: vergeben.
Wohnort: Nordwestdeutschland

Re: Funktioniert alles?

Beitrag von orthonormal » Mittwoch 13. Februar 2019, 20:22

Kief hat geschrieben:
Mittwoch 13. Februar 2019, 18:08
orthonormal hat geschrieben:
Mittwoch 13. Februar 2019, 17:36
Kief hat geschrieben:
Mittwoch 13. Februar 2019, 17:23
wann immer ich im Forum auf einen Link innerhalb des Forums klicke, werde ich ausgeloggt.
Hast du evtl. Cookies deaktiviert?
Denke schon.
Prinzipiell, hoffe ich doch.
Dann hast du die Erklärung...

Ohne Cookies hat der Server keine Möglichkeit, dich zu erkennen, wenn du durch einen Link ohne Session-ID auf die Website gelangt bist.
“If I were hitting on you, you'd know it because you'd be feeling uncomfortable and a little sad for me.” – Dr. Rajesh Koothrapalli

Antworten

Zurück zu „Kommentare und Fragen zum Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste